更新情報

ゲームに関するお知らせ。

【お知らせ】

Internet Explorerで確認されている脆弱性について

2014/05/01 15:45

内容

アルフヘイムの魔物使い運営チームです。

先日、マイクロソフト社よりInternet Explorer6~11において、
極めて危険な脆弱性についての発表がありました。

そこで、Internet Explorerにてゲームをプレイされているユーザーがおりましたら
マイクロソフト社から脆弱性についての修正プログラムがリリースされるまで、
他ブラウザでのゲームプレイを推奨いたします。

なお、本件に関する詳細につきましてはマイクロソフト社のホームページを
ご参照くださいますようよろしくお願いいたします。

マイクロソフト社(外部サイト)

以上、今後ともアルフヘイムの魔物使いをよろしくお願いいたします。

戻る